How to install librsync-dev on Debian 9 (Stretch)