How to remove librsl1 from Debian 9 (Stretch)