How to remove librsl-dev from Debian 9 (Stretch)