How to install librscode-dev on Debian 9 (Stretch)