How to install librscode-dbg on Debian 9 (Stretch)