How to install librrds-perl on Debian 9 (Stretch)