How to remove librrd4 from Debian 9 (Stretch)