How to install librrd-dev on Debian 9 (Stretch)