How to install librpm-dev on Debian 9 (Stretch)