How to install libroslz4-0d on Debian 9 (Stretch)