How to install libroslib-dev on Debian 9 (Stretch)