How to install libroscpp-dev on Debian 9 (Stretch)