How to install librosbag0d on Debian 9 (Stretch)