How to install librosbag-dev on Debian 9 (Stretch)