How to install libroar-compat2 on Debian 9 (Stretch)