How to install libroar-compat-tools on Debian 9 (Stretch)