How to install librime-data-wugniu on Debian 9 (Stretch)