How to install librime-data-wubi on Debian 9 (Stretch)