How to install librime-data-stroke5 on Debian 9 (Stretch)