How to install librime-data-stroke-simp on Debian 9 (Stretch)