How to install librime-data-stroke on Debian 9 (Stretch)