How to install librime-data-sampheng on Debian 9 (Stretch)