How to install librime-data-pinyin-simp on Debian 9 (Stretch)