How to install librime-data-luna-pinyin on Debian 9 (Stretch)