How to install librime-data-jyutping on Debian 9 (Stretch)