How to install librime-data-combo-pinyin on Debian 9 (Stretch)