How to install librime-data-cangjie5 on Debian 9 (Stretch)