How to install librime-data-bopomofo on Debian 9 (Stretch)