How to install librgxg-dev on Debian 9 (Stretch)