How to install librem-dev on Debian 9 (Stretch)