How to install librecon-1.10-dev on Debian 9 (Stretch)