How to install librecon-1.10 on Debian 9 (Stretch)