How to install librdkafka1-dbg on Debian 9 (Stretch)