How to install librdkafka1 on Debian 9 (Stretch)