How to install librdkafka-dev on Debian 9 (Stretch)