How to install librcd-dev on Debian 9 (Stretch)