How to install librccgtk2-0 on Debian 9 (Stretch)