How to install libratpoints-2.1.3 on Debian 9 (Stretch)