How to install libratbag3 on Debian 9 (Stretch)