How to install libratbag-doc on Debian 9 (Stretch)