How to install libratbag-dev on Debian 9 (Stretch)