How to install librasterlite2-dev on Debian 9 (Stretch)