How to remove libraspell-ruby1.8 from Debian 9 (Stretch)