How to install libraspell-ruby on Debian 9 (Stretch)