How to remove librarian-puppet-simple from Debian 9 (Stretch)