How to install librarian-puppet-simple on Debian 9 (Stretch)