How to install librarian-dev on Debian 9 (Stretch)