How to install librabbitmq4 on Debian 9 (Stretch)