How to install libqzeitgeist-dev on Debian 9 (Stretch)