How to install libqxmpp-dev on Debian 9 (Stretch)